deb-multimedia
.org repository

Details for libmlt7-ruby2.7 (1:7.2.0-dmo1) - powerpc - Unstable/Sid

Multimedia framework (Ruby 3.0 bindings)



Description-md5: eb5eb31ac3ed5f3e6de18c27b9c9fcb8
Section: libs
Priority: optional
Filename: pool/main/m/mlt7-dmo/libmlt7-ruby2.7_7.2.0-dmo1_powerpc.deb
Size: 130872
MD5sum: 928ad1ae3100756c4db64eeef52c4b50
SHA256: 39a3b113a9a84735ea5f68bc24ce9a4973b1727d082c3c7f39b6f658dd404080



Section: libs
Priority: optional
Build-Date: 02 November 2021

Depends:
   - libc6 (>= 2.4).
   - libgcc-s1 (>= 3.0).
   - libmlt++-7-7 (>= 1:7.2.0).
   - libmlt-7-7 (>= 1:7.2.0).
   - libstdc++6 (>= 5).
Conflicts:
   - libmlt-ruby2.7.

Source: mlt7-dmo
Website: https://www.mltframework.org
Installed-Size: 819 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libmlt7-ruby2.7

You can also browse the application directory for libmlt7-ruby2.7.