deb-multimedia
.org repository

Details for libvpx-dev (1.8.1-dmo1+deb10u1) - armel - Oldstable/Stretch

VP8 and VP9 video codec (development files)


Multi-Arch: same

Description-md5: 70ec5cc449eedcbf30379c7743ab7b5a
Section: libdevel
Priority: optional
Filename: pool/main/libv/libvpx-dmo/libvpx-dev_1.8.1-dmo1+deb10u1_armel.deb
Size: 611896
MD5sum: 5b24db34690327b0420ea3c98d26ad60
SHA256: d87e8eb6010ac1eb964a35b1c5de63bba11b4cf24806dcf849c348aa060e937d



Section: libdevel
Priority: optional
Build-Date: 27 July 2019

Depends:
   - libvpx6 (= 1.8.1-dmo1+deb10u1).

Source: libvpx-dmo
Website: http://www.webmproject.org
Installed-Size: 2 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libvpx-dev

You can also browse the application directory for libvpx-dev.