deb-multimedia
.org repository

Details for libswscale5 (10:4.1.8-dmo0+deb10u1) - armel - Oldstable/buster

FFmpeg library for image scaling and various conversions - runtime files


Multi-Arch: same

Description-md5: 1f7c9f5cf97fe545994d79bab70a35a4
Section: libs
Priority: optional
Filename: pool/main/f/ffmpeg-dmo/libswscale5_4.1.8-dmo0+deb10u1_armel.deb
Size: 183408
MD5sum: fdd2b8bb7b093cc2c0171582b3aca223
SHA256: 53cc0ce1fd9fe47b5e2f6e3789fc25c49761b625d5d94b65810f2b036a120247



Section: libs
Priority: optional
Build-Date: 23 October 2021

Depends:
   - libavutil56 (>= 10:4.1.8).
   - libc6 (>= 2.4).

Source: ffmpeg-dmo
Website: http://ffmpeg.org/
Installed-Size: 532 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libswscale5

You can also browse the application directory for libswscale5.