deb-multimedia
.org repository

Details for libwayland-egl++0 (0.2.8-dmo0~bpo10+1) - amd64 - Oldstable-backports/buster-backports

wayland compositor infrastructure - EGL library C++ bindings


Multi-Arch: same

Description-md5: f21968259f39b4182911e90f1f1a325a
Section: libs
Priority: optional
Filename: pool/main/w/waylandpp-dmo/libwayland-egl++0_0.2.8-dmo0~bpo10+1_amd64.deb
Size: 8484
MD5sum: 41341e15739f5e77320bfc1209ff5a21
SHA256: 060a9a52cd9e18d8eeeedc048231064cf8fe563acb31077b80217052d46be885



Section: libs
Priority: optional
Build-Date: 20 February 2021

Depends:
   - libc6 (>= 2.2.5).
   - libgcc1 (>= 1:3.0).
   - libstdc++6 (>= 5).
   - libwayland-egl1 (>= 1.15.0).

Source: waylandpp-dmo
Website: https://github.com/NilsBrause/waylandpp
Installed-Size: 41 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libwayland-egl++0

You can also browse the application directory for libwayland-egl++0.