deb-multimedia
.org repository

Details for libpostproc56 (10:5.1.2-dmo2) - armhf - Unstable/Sid

postproc shared libraries


Multi-Arch: same

Description-md5: adeff6bb12d6eaa8eba2cfda6cf04364
Section: libs
Priority: optional
Filename: pool/main/f/ffmpeg-dmo/libpostproc56_5.1.2-dmo2_armhf.deb
Size: 69604
MD5sum: 16e762cf6bb3bf68e03808ed1acdd1b5
SHA256: 088d888dc082e3e9e34ca160182cf79c1b50459a8bddc8b2ca2164d1a349a4b3



Section: libs
Priority: optional
Build-Date: 08 November 2022

Depends:
   - libavutil57 (>= 10:5.1.2).
   - libc6 (>= 2.4).

Source: ffmpeg-dmo
Website: https://ffmpeg.org/
Installed-Size: 159 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libpostproc56

You can also browse the application directory for libpostproc56.