deb-multimedia
.org repository

Details for libbluray-dev (2:1.3.4-dmo1) - armhf - Unstable/Sid

Blu-ray disc playback support library (development files)


Multi-Arch: same

Description-md5: 27641b69a6ba0133691c36b870ff0a77
Section: libdevel
Priority: optional
Filename: pool/main/libb/libbluray-dmo/libbluray-dev_1.3.4-dmo1_armhf.deb
Size: 150568
MD5sum: 786d7b876d76ff693e81bc2852598d24
SHA256: 97862d6828163523ee551ba98c4578acd9be4d35b6be4999c181aea79a50e187



Section: libdevel
Priority: optional
Build-Date: 30 November 2022

Depends:
   - libbluray2 (= 2:1.3.4-dmo1).
   - libxml2-dev.
   - libfreetype-dev.
   - libfontconfig1-dev.
   - libudfread-dev (>= 1:1.1.1~).
Suggests:
   - libbluray-bdj.

Source: libbluray-dmo
Website: https://www.videolan.org/developers/libbluray.html
Installed-Size: 468 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libbluray-dev

You can also browse the application directory for libbluray-dev.