deb-multimedia
.org repository

Details for vpx-tools (1.9.0-dmo1) - armel - Unstable/Sid

VP8 and VP9 video codec encoding/decoding tools


Multi-Arch: foreign

Description-md5: e15d3d42d65c999d34620f93abbd3c77
Section: utils
Priority: optional
Filename: pool/main/libv/libvpx-dmo/vpx-tools_1.9.0-dmo1_armel.deb
Size: 142712
MD5sum: bc188086367a58e460c18e45d272a4a6
SHA256: de447103c48b2b0737d338c5ff1f47c354edbffd49feb4f4c6025a50bf26544e



Section: utils
Priority: optional
Build-Date: 31 July 2020

Depends:
   - libvpx6 (= 1.9.0-dmo1).
   - libc6 (>= 2.29).
   - libgcc-s1 (>= 3.5).
   - libstdc++6 (>= 5.2).

Source: libvpx-dmo
Website: https://www.webmproject.org
Installed-Size: 545 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vpx-tools

You can also browse the application directory for vpx-tools.