deb-multimedia
.org repository

Details for vapoursynth-waifu2x-w2xc (8-dmo1) - armel - Unstable/Sid

waifu2x by w2xc for VapourSynth



Description-md5: f495308f7cfc4ae5d5e9d9e774dbd658
Section: video
Priority: optional
Filename: pool/main/v/vapoursynth-waifu2x-w2xc-dmo/vapoursynth-waifu2x-w2xc_8-dmo1_armel.deb
Size: 9872
MD5sum: 52fe272b24595e0f461bd4b398d42af0
SHA256: ba4894c1b976ee572c908ae80f27579d66fc14331c454bf154760d6e0f1cfa4b



Section: video
Priority: optional
Build-Date: 08 February 2020

Depends:
   - libc6 (>= 2.15).
   - libgcc-s1 (>= 3.5).
   - libstdc++6 (>= 5.2).
   - libw2xc0 (>= 5.3.3).
   - vapoursynth.

Source: vapoursynth-waifu2x-w2xc-dmo
Website: https://github.com/HomeOfVapourSynthEvolution/VapourSynth-Waifu2x-w2xc
Installed-Size: 34 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vapoursynth-waifu2x-w2xc

You can also browse the application directory for vapoursynth-waifu2x-w2xc.