deb-multimedia
.org repository

Details for mp4v2-utils (2:2.0.0-dmo5) - armel - Unstable/Sid

end-to-end system to explore streaming multimedia



Description-md5: 1b7022b4e38694dd22e178b6e9e36033
Section: utils
Priority: optional
Filename: pool/main/m/mp4v2-dmo/mp4v2-utils_2.0.0-dmo5_armel.deb
Size: 61100
MD5sum: 766afcd7caddaab1cb41653d19da17df
SHA256: 8ee542dd049aaae10d08920aa4c815fcf9096ef95cf9b56b8ed63a392628b665



Section: utils
Priority: optional
Build-Date: 14 November 2017

Depends:
   - libc6 (>= 2.4).
   - libgcc1 (>= 1:3.5).
   - libmp4v2-2 (>= 2:2.0.0).
   - libstdc++6 (>= 5.2).
Conflicts:
   - mp4-utils.
   - mpeg4ip-utils.

Source: mp4v2-dmo
Website: http://code.google.com/p/mp4v2/
Installed-Size: 246 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: mp4v2-utils

You can also browse the application directory for mp4v2-utils.