deb-multimedia
.org repository

Details for libvpx-dev (1.9.0-dmo1) - armel - Unstable/Sid

VP8 and VP9 video codec (development files)


Multi-Arch: same

Description-md5: 70ec5cc449eedcbf30379c7743ab7b5a
Section: libdevel
Priority: optional
Filename: pool/main/libv/libvpx-dmo/libvpx-dev_1.9.0-dmo1_armel.deb
Size: 661444
MD5sum: d77e5dc98ece800f8f024e79f712a3d7
SHA256: f3681c74590936f9e91884e68f21dcbc2cb071bc53471b6fe93fdcce1f43461c



Section: libdevel
Priority: optional
Build-Date: 31 July 2020

Depends:
   - libvpx6 (= 1.9.0-dmo1).

Source: libvpx-dmo
Website: https://www.webmproject.org
Installed-Size: 2 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libvpx-dev

You can also browse the application directory for libvpx-dev.