deb-multimedia
.org repository

Details for libtwolame0 (1:0.4.0-dmo1) - armel - Unstable/Sid

MPEG Audio Layer 2 encoding library


Multi-Arch: same

Description-md5: ab63be2b52b7c823ea0cf962f9ead5d4
Section: libs
Priority: optional
Filename: pool/main/t/twolame-dmo/libtwolame0_0.4.0-dmo1_armel.deb
Size: 52732
MD5sum: 0037897e0d3f94bd79d8b2680e87b910
SHA256: bc0773a96f4a1e22190b117e32e4cef235650824c40c8d817c69f1315320c9f5



Section: libs
Priority: optional
Build-Date: 12 October 2019

Depends:
   - libc6 (>= 2.29).

Source: twolame-dmo
Website: http://www.twolame.org
Installed-Size: 156 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libtwolame0

You can also browse the application directory for libtwolame0.