deb-multimedia
.org repository

Details for libmp3splt0-ogg (1:0.9.2-dmo3) - armel - Unstable/Sid

Ogg Vorbis plugin for mp3splt


Multi-Arch: same

Description-md5: cb652d20875a188e842a170f8437bc78
Section: libs
Priority: optional
Filename: pool/main/libm/libmp3splt-dmo/libmp3splt0-ogg_0.9.2-dmo3_armel.deb
Size: 25096
MD5sum: 749fdf4a95b87ed675741ab47586dcbf
SHA256: b2dd74a7cfee0d38e3b13bc2ee8be29283739b5bb9525f74976502e6ee67c184



Section: libs
Priority: optional
Build-Date: 10 October 2019

Depends:
   - libmp3splt0 (= 1:0.9.2-dmo3).
   - libc6 (>= 2.4).
   - libogg0 (>= 1.0rc3).
   - libvorbis0a (>= 1.1.2).
   - libvorbisfile3 (>= 1.1.2).
Conflicts:
   - libmp3splt.
   - libmp3splt-ogg.
Provides:
   - libmp3splt0-plugin.

Source: libmp3splt-dmo
Website: http://mp3splt.sourceforge.net/
Installed-Size: 59 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libmp3splt0-ogg

You can also browse the application directory for libmp3splt0-ogg.