deb-multimedia
.org repository

Details for libffms2-dev (1:2.23-dmo4) - armel - Unstable/Sid

Development files for libffms2


Multi-Arch: same

Description-md5: 44f41716b4c49809a59c24b888b4d800
Section: libdevel
Priority: optional
Filename: pool/main/f/ffms2-dmo/libffms2-dev_2.23-dmo4_armel.deb
Size: 42180
MD5sum: 6a1ab11a2599781f8f1280f5d5d6a302
SHA256: 6ce8c01ba4eca069830fd73d24930511139e7b42b7c384417cf14ac9c74a9173



Section: libdevel
Priority: optional
Build-Date: 13 October 2019

Depends:
   - libffms2-4 (= 1:2.23-dmo4).
   - libavformat-dev.
   - libavcodec-dev.
   - libswscale-dev.
   - libpostproc-dev.
   - libavutil-dev.
   - zlib1g-dev.
Recommends:
   - ffmsindex.

Source: ffms2-dmo
Website: https://github.com/FFMS/ffms2
Installed-Size: 74 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libffms2-dev

You can also browse the application directory for libffms2-dev.