deb-multimedia
.org repository

Details for libasound2-plugins (1:1.2.2-dmo1) - armel - Unstable/Sid

ALSA library additional plugins


Multi-Arch: same

Description-md5: 5d66cb2bddba09cd9c72dec28fb41bc8
Section: libs
Priority: optional
Filename: pool/main/a/alsa-plugins-dmo/libasound2-plugins_1.2.2-dmo1_armel.deb
Size: 69844
MD5sum: 650887db2e8e446e05dea5857809dca2
SHA256: 47bd648ce49ab82b2e7bf6d6d73846f595e66e1274212aff798d26e245f550b4



Section: libs
Priority: optional
Build-Date: 01 March 2020

Depends:
   - libasound2 (>= 1.2.1~).
   - libavcodec58 (>= 10:4.2.2).
   - libavresample4 (>= 10:4.2.1).
   - libavutil56 (>= 10:4.2.2).
   - libc6 (>= 2.28).
   - libjack-jackd2-0 (>= 1.9.10+20150825) or libjack-0.125.
   - libpulse0 (>= 0.99.1-1~).
   - libsamplerate0 (>= 0.1.7).

Source: alsa-plugins-dmo
Website: https://www.alsa-project.org/
Installed-Size: 278 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libasound2-plugins

You can also browse the application directory for libasound2-plugins.