deb-multimedia
.org repository

Details for xine-ui (0.99.9-dmo14+deb9u1) - armhf - Oldstable/Stretch

Xine video player, user interface



Description-md5: 8646d8c482bd0a81185ce870c6c737ce
Section: video
Priority: optional
Filename: pool/main/x/xine-ui-dmo/xine-ui_0.99.9-dmo14+deb9u1_armhf.deb
Size: 1259518
MD5sum: f3804b4a3bd71e13165cbaf72a21c8c3
SHA256: 40336db8f7d92e981434474832240f5f62b0338fb306568648152be1abd970f9



Section: video
Priority: optional
Build-Date: 10 July 2017

Depends:
   - libc6 (>= 2.15).
   - libcurl3-gnutls (>= 7.16.2).
   - libjpeg62-turbo (>= 1.3.1).
   - liblirc-client0.
   - libpng16-16 (>= 1.6.2-1).
   - libreadline7 (>= 6.0).
   - libx11-6.
   - libxext6.
   - libxft2 (>> 2.1.1).
   - libxine2 (>= 1:1.2.8~).
   - libxinerama1.
   - libxtst6.
   - libxv1.
   - libxxf86vm1.
   - libxine2-ffmpeg.
   - libxine2-x.
   - libxine2-misc-plugins.
Recommends:
   - xdg-utils.

Source: xine-ui-dmo
Website: http://xine-project.org/
Installed-Size: 2 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: xine-ui

You can also browse the application directory for xine-ui.