deb-multimedia
.org repository

Details for subtitleripper (0.5.2-dmo3) - armel - Oldstable/Stretch

DVD Subtitle Ripper for Linux



Description-md5: 2d085bd85288bd4af0b17d01f4af1cfb
Section: x11
Priority: optional
Filename: pool/main/s/subtitleripper-dmo/subtitleripper_0.5.2-dmo3_armel.deb
Size: 51772
MD5sum: a77bcfe89dfb3bd062778f13ca62891a
SHA256: 7530962818556005c5d74cf3729c8256443d5a9c2566f63361ab6a20cb795dba



Section: x11
Priority: optional
Build-Date: 12 March 2017

Depends:
   - libc6 (>= 2.11).
   - libnetpbm10.
   - libpng16-16 (>= 1.6.2-1).
   - zlib1g (>= 1:1.1.4).
   - gocr.
   - transcode.
Recommends:
   - imagemagick.

Source: subtitleripper-dmo
Website: http://www.joonet.de/subtitleripper/
Installed-Size: 167 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: subtitleripper

You can also browse the application directory for subtitleripper.