deb-multimedia
.org repository

Details for libkodiplatform-dev (1:17.0.0~git20161024-dmo1+deb9u1) - armel - Oldstable/Stretch

Kodi platform support library -- development files


Multi-Arch: same

Description-md5: 600b46f651eeca4b243a6c33955c1c6f
Section: libdevel
Priority: optional
Filename: pool/main/k/kodi-platform-dmo/libkodiplatform-dev_17.0.0~git20161024-dmo1+deb9u1_armel.deb
Size: 3886
MD5sum: ca47634baf59625f31f1721386b5584c
SHA256: f4d1aac915a264862b738c6862143bf51c3c7b04c5f3c90a8e6f1004e26e926b



Section: libdevel
Priority: optional
Build-Date: 05 May 2019

Depends:
   - libkodiplatform17.0 (= 1:17.0.0~git20161024-dmo1+deb9u1).
   - libtinyxml-dev.

Source: kodi-platform-dmo
Website: https://github.com/xbmc/kodi-platform
Installed-Size: 23 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libkodiplatform-dev

You can also browse the application directory for libkodiplatform-dev.