deb-multimedia
.org repository

Details for libgrooveplayer-dev (1:4.3.0-dmo2) - armel - Oldstable/Stretch

audio device playback sink for libgroove (development files)


Multi-Arch: same

Description-md5: d8746fec9eeef7ce46c5c059a79c3b4e
Section: libdevel
Priority: optional
Filename: pool/main/libg/libgroove-dmo/libgrooveplayer-dev_4.3.0-dmo2_armel.deb
Size: 14866
MD5sum: 67baf8168148b1f2f764efbffdd1eca5
SHA256: 15b7b5a8a1d99b4264b9319a31e8f3c945502b81b4bb03960c9e5f1a597ecba1



Section: libdevel
Priority: optional
Build-Date: 06 August 2016

Depends:
   - libgrooveplayer4 (= 1:4.3.0-dmo2).
   - libgroove-dev.

Source: libgroove-dmo
Website: https://github.com/andrewrk/libgroove
Installed-Size: 44 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libgrooveplayer-dev

You can also browse the application directory for libgrooveplayer-dev.