deb-multimedia
.org repository

Details for libdts-dev (0.0.5-dmo2+deb8u1) - armel - Oldstable/Stretch

backward compatibility place-holder for libdca


Multi-Arch: same

Description-md5: c84abfa956707a53d7f1f604d007eec9
Section: oldlibs
Priority: optional
Filename: pool/main/libd/libdca-dmo/libdts-dev_0.0.5-dmo2+deb8u1_armel.deb
Size: 9468
MD5sum: e001e2cdf54d262eee5b1aac53b4667b
SHA256: bba2fcf4dc4904a8f8f047c716cd32c7c38d2ea16a94fc8cccc1dbadb8873a14



Section: oldlibs
Priority: optional
Build-Date: 19 September 2016

Depends:
   - libdca-dev (= 0.0.5-dmo2+deb8u1).

Source: libdca-dmo
Website: http://www.videolan.org/developers/libdca.html
Installed-Size: 50 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libdts-dev

You can also browse the application directory for libdts-dev.