deb-multimedia
.org repository

Details for vlc-plugin-notify (1:2.2.8-dmo1+deb8u1) - mips -

LibNotify plugin for VLC



Description-md5: d67616280b4d81707276896d99ca97b6
Section: video
Priority: optional
Filename: pool/main/v/vlc-dmo/vlc-plugin-notify_2.2.8-dmo1+deb8u1_mips.deb
Size: 5548
MD5sum: ce3cf2db5bf25e86d0f10cbcfc2f6d21
SHA256: 9cb8d6b88c706e587c93b77fee9fde654a78bd0a02babfb6bc36e83b77866a97



Section: video
Priority: optional
Build-Date: 18 February 2018

Depends:
   - vlc-nox (= 1:2.2.8-dmo1+deb8u1).
   - libc6 (>= 2.8).
   - libgdk-pixbuf2.0-0 (>= 2.22.0).
   - libglib2.0-0 (>= 2.12.0).
   - libgtk2.0-0 (>= 2.8.0).
   - libnotify4 (>= 0.7.0).
   - libvlccore8.

Source: vlc-dmo
Website: http://www.videolan.org/vlc/
Installed-Size: 54 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vlc-plugin-notify

You can also browse the application directory for vlc-plugin-notify.