deb-multimedia
.org repository

Details for libwxbase2.8-dev (2.8.12.1+dfsg2-dmo4) - mips -

wxBase library (development) - non-GUI support classes of wxWidgets toolkit



Description-md5: dd37b29e987748ac37824bc755a17984
Section: libdevel
Priority: optional
Filename: pool/main/w/wxwidgets2.8/libwxbase2.8-dev_2.8.12.1+dfsg2-dmo4_mips.deb
Size: 103004
MD5sum: 0eb967bb7590267b5e38868f3da7fed2
SHA256: d5f9d7a1196412060263b0ef7ad7ca6504a3fc786620fa13f9f3102266f60529



Section: libdevel
Priority: optional
Build-Date: 05 August 2016

Depends:
   - wx2.8-headers (= 2.8.12.1+dfsg2-dmo4).
   - libwxbase2.8-0 (= 2.8.12.1+dfsg2-dmo4).
   - libc6-dev or libc-dev.
Suggests:
   - gettext.

Source: wxwidgets2.8
Website: http://www.wxwidgets.org/
Installed-Size: 212 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libwxbase2.8-dev

You can also browse the application directory for libwxbase2.8-dev.